Bmw-rumyancevo.ru

БМВ Мастер — Автожурнал
2 просмотров
Рейтинг статьи
1 звезда2 звезды3 звезды4 звезды5 звезд
Загрузка...

Тойота виста не заводится

Сообщества › Toyota Club › Блог › Не заводится виста sv42 3s-fe

Привет всем катался на машинке и вдруг пытаюсь завести а она не вай вай стартер крутит ремень не оборвался вот только не слышно вроде бензонососа не шумит вопрос может какой предохранитель сгорел ? машинка виста 40 кузов помогите пожалуйста без машины не как(((
Посмотрел нету напряжения на насос предохранители целые что под капотом, что в салоне вопрос: где находится, и как выглядит реле топливного насоса ?

Комментарии 45

Ну взял я сегодня катушку трамблер другой говорит рабочий поставил я значит ее проверил цешкой напряжение на коммутатор и с коммутатора на катушку так вот ток идет а сам прикол в том что из основного отверстия где отходит провод на трамблер нету напряжения как быть ?

Такая же беда была на Промике вчера. Но до вечера постояла и вечером само все прошло. Напиши если найдешь в чем дело.

на фишке провод отвалился который возле трамблера купил новую собрал нету искры замкнул самодиагностику показала 12 ошибку коленчетый вал датчик

s52.radikal.ru/i137/1402/8a/bdfb84baee56.jpg где тут разьем B и FP в паинте черканите кто может попробую)

Если не знаешь где этот разъем то тебе прямиком дорога в сервис)))

да все нашел на датчике от трамблера провод отвалился завтра припаю и попробую завести

может быть, у тебя трамблер 4/2 ?
Именно там подходит провод на датчик положения коленвала, если он не работает то не будет не искры не впрыска.

по подробней можно ?

сколько проводов идет на трамблер?

ну получается 4 на свечи и 1 на катушку

нет не бронепровода а другие. тонкие

ну высоковольтные провода которые идут от трамблера на свечи и один на катушку больше нету а броне провода это на акум что то путаешь ты

))))) нееее как раз бронепровода идут на свечи. А на трамблер у тебя где провод отламился я про этот разъем спрашиваю

ну высоковольтные провода которые идут от трамблера на свечи и один на катушку больше нету а броне провода это на акум что то путаешь ты

год машины какой?

94 год sv42 вот я и купил эту фишку и просто провода соеденил и нету нечего

Там четыре контакта верно?
Вот была у меня машина с таким движком, но там датчик колена стоял в трамблере. У тебя скорее всего тоже. Так вот из того четырехконтактного разъема все провода идут на эбу, вот их надо прозвонить, если провода целые то, то эбу на замену или ремонт. У меня в эбу пробило диод и взорвалась дорожка, диод впаял обычный, дорожку восстановил тоже паяльником, и все, машина ушла своим ходом!

Читать еще:  Замена тормозных колодок рено логан

нет 2 контакта там

значит датчик колена стоит на шкиве коленвала.
Точнее рядом с ним.

Там четыре контакта верно?
Вот была у меня машина с таким движком, но там датчик колена стоял в трамблере. У тебя скорее всего тоже. Так вот из того четырехконтактного разъема все провода идут на эбу, вот их надо прозвонить, если провода целые то, то эбу на замену или ремонт. У меня в эбу пробило диод и взорвалась дорожка, диод впаял обычный, дорожку восстановил тоже паяльником, и все, машина ушла своим ходом!

Можно фото датчика ? и ЭБУ это комп-мозги я так понял ?

нет не бронепровода а другие. тонкие

А фото своего трамблера можешь выложить?

не могу темно сейчас могу сказать что он на зашелке попробую найти

А фото своего трамблера можешь выложить?

чуть позже отпишусь

+ такое же недавно было.проблемка была в подаче питания на насос, плюс сам насос изрядно износился(под замену)под рулем очень много фишек(чистили их все и поменял все предохранители которые казали подозрительными)и проблема исчезла.дополнительно электрики вывели фишку под руль на насос, мол если еще раз питания не будет, замкнул и поехал.из темы юмора— я психовал говорил что продам тебя машинка и заводилась)

как в фильме Кристина, где чувак уламывал машину как девушку, и та заводилась

Да да ))надеюсь автору поможет

Было так же. Один в один. Ударили по баку в районе насоса, снизу. Завелась. Доехал до гаража. Насос поменял.

хах прикол попробую)

Я тоже смеялся 🙂 Но, когда она завелась после этого — я оху*л )))

Замерь B+ и FP в диагностическом разъеме. потом замкни, послушай насос.

Вот что что а в это я нуб по порядку можно как что куда втыкать ?

берешь короткий проводок и замыкаешь контакты, потом поворачиваешь ключ на зажигание и смотришь на чек

Вот что что а в это я нуб по порядку можно как что куда втыкать ?

Можно сделать самодиагностику.
замыкаешь E1 и TE1. Включаешь зажигание и считаешь вспышки «check engine» на приборке.
Коды ошибок Тебе ниже скинули.
Но все это при условии, что до этого чек загорелся.

Читать еще:  Не работает тахометр ауди 80

Я же изначально предложил падать плюс непосредственно на топливный насос. B+ — это плюс, FP — это плюсовой контакт бензонасоса. Замыкая проволочкой эти контакты Ты обойдешь реле насоса и т.д.
Если на B+ есть напряжение и при замыкании на FP насос не зажужжал, то скорее всего капец насосу, либо проводке.

Если на приборке не горит чек значит згарел пред ефе тогда ни бенза ни искры не будет, Но я думаю у тебя проблема в трамблере у меня было такое там датчик калена стоит, сделай самодиагностику если 21 ошибка значит трамблер, И да на тайоте 3s-fe работает от стартера не от зажигания

а как самодиагностику делать ? и что за пред ефе ? у меня насос качал от зажигания а сейчас нет*

пред эфи это предохранитель компа он на 15 ампер в черном блоке под капотом, на крышке вроде подписаны где какой пред.
Диагностика делается в диагностическом блочке замыканием контактов ТЕ1 и Е1.считывается затем колличество вспышек чека.
можно также принудительно включить бензонасос:в разъеме диагностики закоротить клеммы «Фп» и «В+»

Тойота виста не заводится

1. грязная дроссельная заслонка — после отключения аккумулятора эбу работает по зашитым значениям и их недостаточно
2. аккумулятор уже подсел
устраните обе проблемы и, думаю, все поедет 🙂

По поводу заслонки и датчика на патрубке мысли были (сталкивался на 3S-FSE), но больше грешил на электрику. Уточните пожалуйста, что значит — после отключения аккумулятора эбу работает по зашитым значениям и их недостаточно. По поводу аккумулятора, то он нормальный, видимо это я его подсадил многочисленными попытками. Огромное Вам спасибо, сейчас пойду пробовать.

почисти заслонку, за «программируй» её, поменяй АКБ и щетки стартера 🙂 ну как то так 🙂

Может я что то не так написал? Стартер даже не крутится, попыток запуска нет. До того как произошёл этот случай обороты у машины не плавали и с аккумулятором порядок. Обороты начали плавать только после того, как я отсоединил клемму. Не смотря не на что я вчера почистил дроссельную заслонку (блестит как у кота Васьки) и датчик. Специально подогнали вторую машину для «прикуривания», чтобы посмотреть как она будет себя вести при запуске (панель приборов). Так вот, панель приборов тухнет так же, как и при пуске с моего аккумулятора. Может дело всё таки в проводке или в стартере? При повороте ключа на запуск из под капота раздаётся еле слышный гул, типа что то где то «заработало».
Диагностику не делал, машина 2 дня назад встала. Мысли по поводу автоэлектрика есть, а ещё по поводу сигнализации, может она «глюкнула» и блокирует стартер. За обороты я пока не переживаю, вот если дело в электрике, вот это хуже (сложно найти грамотного). Завтра утром собираюсь везти машину к установщику сигнализаций чтобы вырезал блокировку стартера у «сигналки».

Читать еще:  Ремонт раздатки бмв х5

Заслонку конечно почистить нужно, она тут играет маленькую роль, нужно смотреть стартер,скорей всего втулкам хана пришла, из-за этого он на себя берёт, тоесть якорь магнитит к корпусу стартера, из-за этого в принципе и табло приглушается,аккамулятора не хватает прокрутить его, вот как то так

———- Сообщение добавлено в 21:44 ———- Предыдущее сообщение было в 21:40 ———-

Может я что то не так написал? Стартер даже не крутится, попыток запуска нет. До того как произошёл этот случай обороты у машины не плавали и с аккумулятором порядок. Обороты начали плавать только после того, как я отсоединил клемму. Не смотря не на что я вчера почистил дроссельную заслонку (блестит как у кота Васьки) и датчик. Специально подогнали вторую машину для «прикуривания», чтобы посмотреть как она будет себя вести при запуске (панель приборов). Так вот, панель приборов тухнет так же, как и при пуске с моего аккумулятора. Может дело всё таки в проводке или в стартере? При повороте ключа на запуск из под капота раздаётся еле слышный гул, типа что то где то «заработало».
Диагностику не делал, машина 2 дня назад встала. Мысли по поводу автоэлектрика есть, а ещё по поводу сигнализации, может она «глюкнула» и блокирует стартер. За обороты я пока не переживаю, вот если дело в электрике, вот это хуже (сложно найти грамотного). Завтра утром собираюсь везти машину к установщику сигнализаций чтобы вырезал блокировку стартера у «сигналки».

Валера смотри стартер, проводка тут не причём,у меня на ниссане такой же приступ был, но там мне пришлось менять стартер, т.к. там втулок нету, точно не скажу если они у camry

Ссылка на основную публикацию
Adblock
detector
×
×